1. Hoş geldiniz, Akvaryum Portalı ailesine katılım için kendinizi hazır hissediyorsanız üye olun.
    Yardım sayfasından forum kullanım desteği alın.

Skimmer debi kaybı ...!!

Başlığı 'Genel Tuzlu Su Konuları ve Tartışmalar' kategorisinde gani tarafından 27 Şubat 2019 başlatılmıştır.

  1. gani

    gani

    Mesajlar:
    100
    İsim:
    Gani
    arkadaşlar bubble magus hero Eheim 1260 motora sahip skimmer debi kaybı var yeterince su basamıyor
    Sump Su seviyesi marka ve modelin şstediği seviyede ve bir yıldır sorunsuz çalışıyordu
    Şimdi skimmer debi ayarını sıkmama rağmen istediğim seviyeye çıkamıyor
    Sebebi ne olabilir ? Motorun ömrümü bitti acaba..?
     
  2. harfuzmani

    harfuzmani

    Mesajlar:
    6.067
    Yer:
    Bursa
    Motorun rutin bakımlarını yapıyor musunuz?
    İç kısımda oluşan yağlanma ciddi ölçüde performans kaybına neden oluyor.
     
    gani bunu beğendi.
  3. gani

    gani

    Mesajlar:
    100
    İsim:
    Gani
    Evet hatta bakım yaptıktan sonra debi kaybını yaşadım
     
  4. harfuzmani

    harfuzmani

    Mesajlar:
    6.067
    Yer:
    Bursa
    Parçaları yanlış takma olasılığınız var mı?
     
    gani bunu beğendi.
  5. ismetsami

    ismetsami

    Mesajlar:
    32
    Yer:
    ISTANBUL
    İsim:
    ?smet Sami
    Sadece skimmer gövdesini çıkarın ve güzelce temizleyip yeniden motora bağlayın düzelecektir.
     
    gani bunu beğendi.
  6. gani

    gani

    Mesajlar:
    100
    İsim:
    Gani
    Parçalatı yanlış takma olasılıgım Sıfır anlamadım gitti
     
  7. gani

    gani

    Mesajlar:
    100
    İsim:
    Gani
    3 defa söküp temizleyim bidaha taktım ama düzelme yok
    Acaba hiç debi kaybı yaşayan olmadımı şimdiye kadar..?
    Ayar vanasını komple kapatınca üstten taşıracak kadar basardı ,şimdi ise toplama kabının boğazına ancak yükseliyor tam kapalı iken
     
  8. ismetsami

    ismetsami

    Mesajlar:
    32
    Yer:
    ISTANBUL
    İsim:
    ?smet Sami
    Tek ihtimal kaldı o zaman. Motor arızası..
     
  9. gani

    gani

    Mesajlar:
    100
    İsim:
    Gani
    0322F5E3-F6CB-480F-8414-1D6B8F4939EE.jpeg Evet arkadaşlar ilginiz için teşekkür ederim
    Ben sump dışına yeni reaktör kurulumu yapmıştım seviye düşmüş ve su dönüşüde ps nin emiçine doğru biraz hızlıydı konumunu düzelttim ondan bağlı bir sıkıntı olmuş demekli ps düzeldi
     
    ismetsami bunu beğendi.

Sayfayı Paylaş